21.8.12

Peligrosa vulnerabilidad en Internet Explorer


Microsoft Internet Explorer es propenso a una distancia vulnerabilidad de ejecución de código.  Esta vulnerabilidad permite a los atacantes poder explotar este problema atrayendo a un usuario desprevenido para ver una página web especialmente diseñada. 
Los atacantes pueden aprovechar este problema para ejecutar código arbitrario al momento de que el usuario ha iniciado sesión.
Las versiones de Internet Explorer afectadas son:

  • Microsoft Internet Explorer 6.0 SP2
  • Microsoft Internet Explorer 6,0 SP3
  • Microsoft Internet Explorer 7,0
  • Microsoft Internet Explorer 8
  • Microsoft Internet Explorer 9

Recomendaciones:
Ejecuta todos los programas como usuario sin privilegios con derechos de acceso mínimos.
Ejecuta el software no administrativo como usuario sin privilegios con derechos de acceso mínimos.
Implementar sistemas de detección de intrusos de red para monitorear el tráfico de red para actividades maliciosas.
En internet debes tener cuidado con los siguientes enlaces a otros sitios que son proporcionados por fuentes desconocidas o sospechosas. Filtrado de mensajes de correo electrónico HTML pueden ayudar a eliminar un posible vector para la transmisión de enlaces maliciosos a los usuarios.